BUG ? : Messages qui disparaissent sur mon sujet piment

problèmes, trucs, astuces et entraide

Modérateur : jeanmi22

Bernard

BUG ? : Messages qui disparaissent sur mon sujet piment

Messagepar Bernard » 14 juil. 2013 20:23

Bonjour,

Quelqu'un peut il regarder car depuis 1 semaine plusieurs réponses d'autres membres à mon sujet sur les piments ont disparu.

Certaine tous de suite car quand j'ai vu le message d'avertissement dans mes mails j'ai cliqué et le message n'a pas été trouvé.

ET le 7 juillet 11:23 et 21:19 les messages ne s'y trouve plus non plus. :rolling: Pourtant j'ai pu en lire un de Serge je crois, mais il s'y trouve plus.

Bug ou simple effacement ? Comme il y en a plusieurs je dirais Bug.

Si une des personnes qui maintien le site peut regarder ce serait cool

D'avance :merci:

Mike Lyne

Messagepar Mike Lyne » 14 juil. 2013 20:34

Bernard a écrit :j'ai vu le message d'avertissement dans mes mails j'ai cliqué et le message n'a pas été trouvé.


Cela peut se produire lorsque quelqu'un clique sur Répondre et ferme simplement sa fenêtre d'écriture de message.


Bernard a écrit :ET le 7 juillet 11:23 et 21:19 les messages ne s'y trouve plus non plus. Pourtant j'ai pu en lire un de Serge je crois, mais il s'y trouve plus.


Es-tu sûr ? Et que ce soit sur ton post piments ?

Bernard

Messagepar Bernard » 14 juil. 2013 20:43

Mike Lyne a écrit :
Bernard a écrit :j'ai vu le message d'avertissement dans mes mails j'ai cliqué et le message n'a pas été trouvé.


Cela peut se produire lorsque quelqu'un clique sur Répondre et ferme simplement sa fenêtre d'écriture de message.


Bernard a écrit :ET le 7 juillet 11:23 et 21:19 les messages ne s'y trouve plus non plus. Pourtant j'ai pu en lire un de Serge je crois, mais il s'y trouve plus.


Es-tu sûr ? Et que ce soit sur ton post piments ?


Oui j'en suis certain, mais attention pour l'heure, il y a je pense un histoire de fuseau horaire: donc c'est H+1 ou H-1. En fait pour affirmé cela vu que j'étais certain d'avoir lu une réponse, j'ai consulté dans Outlook les avertissement que l'on reçois que on a une réponse d'un autre membre. :merci:

A la prochaine réponse d'un membre sur mon sujet je serez attentif et te direz si cela se reproduit, car il est aussi possible que le membre ai effacé son message.

:merci:

Je suppose que le fait de mettre 10 photos ne pose pas de souci, c'était cela mon inquiétude

Avatar du membre
Espiets
Administrateur - Site Admin
Messages : 54902
Enregistré le : 17 août 2006 16:46
Localisation : haute-garonne sud (600m)
Contact :

Messagepar Espiets » 14 juil. 2013 20:58

je ne reçois pas les notifications, il y en aurait trop, mais il semblerait qu'il y ait un bug, il semblerait que tu ne sois pas le seul à qui il arrive ce genre de chose.
Soit une erreur humaine, soit une erreur technique.
Béatrice
Puissiez vous récolter au centuple ce que vous avez semé .
Liste d'échange Espiets et Grumpy

Avatar du membre
Nini
Messages : 2533
Enregistré le : 15 janv. 2011 21:00
Localisation : Sologne

Messagepar Nini » 14 juil. 2013 20:59

idem je viens de recevoir une notification de message sur "Les Espiets 2013" le 14 juillet 2013 20:08:20 (donc à l'instant) quand je clique sur le message j'ai : Le sujet ou message que vous recherchez n'existe pas
si on va sur le sujet, la dernière réponse date du 12.

Avatar du membre
aflo59
Messages : 13560
Enregistré le : 12 juin 2007 20:47
Localisation : région Lilloise (Willems)

Messagepar aflo59 » 14 juil. 2013 23:15

ce genre de pb arrive quand le post a été supprimé, par son auteur ou un modo, ou est en cours d'édition.


Le bonheur n'est jamais offert, Il se gagne, il se goûte,
Et c'est autour d'une table qu'il se partage.

Avatar du membre
Nini
Messages : 2533
Enregistré le : 15 janv. 2011 21:00
Localisation : Sologne

Messagepar Nini » 14 juil. 2013 23:29

Ah merci Albert. :love: C'est ce que je me suis dit.

Bon affaire à suivre pour Bernard.....


Retourner vers « Entraide informatique et photo »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité